Aller au contenu


Photo

Ecrire un sujet dans la rubrique carrosserie?


26 réponses à ce sujet

#1 boris35

boris35

    Curieux

  • Membre du forum
  • Pip
  • 182 messages
  • Gender:Male
  • Location:Région Rennaise

Posté 11 janvier 2018 - 13:35

Bonjour,

 

Pourquoi, je ne peux écrire de nouveaux posts dans la rubrique carrosserie?

J'avais une demande à formuler à propos de mon XJC.

 

Cordialement,



#2 PASCAL33

PASCAL33

    Super spécialiste

  • Photographe de l'Amicale XJ
  • PipPipPipPipPip
  • 7 470 messages
  • Gender:Male
  • Location:Médoc

Posté 13 janvier 2018 - 17:57

Bonjour Boris,

Je remonte le sujet. 

Bizarre bizarre. J'ai essayé, ça a l'air de fonctionner. Vous n'avez pas l'onglet "nouveau sujet" ?



#3 boris35

boris35

    Curieux

  • Membre du forum
  • Pip
  • 182 messages
  • Gender:Male
  • Location:Région Rennaise

Posté 14 janvier 2018 - 10:23

Bonjour,

Non pas d'onglet commencer un sujet.

J'ai un onglet "vous ne pouvez pas commencer de nouveaux sujets"??? 

Je ne peux même pas répondre aux sujets en cours que ce soit à partir de mon tèl, de la tablette ou de mon PC portable.

 

Je peux poster dans les autres post... Surprenant.

 

Pour ma demande, j'ai posté dans la rubrique XJC et j'ai eu ma réponse.

Enfin, ce n'est pas essentiel et il n'y a rien d'urgent.

 

Merci encore


Modifié par boris35, 14 janvier 2018 - 10:25 .


#4 Floridesk

Floridesk
  • Membre de l Amicale XJ
  • 17 messages
  • Gender:Male
  • Location:Ouest

Posté 04 février 2018 - 19:52

Bonjour,

Je sors de la rubrique "XJ au cinéma ou clip".

Je n'arrive pas à y coller dans un message un lien hypertexte http.

Qui a le tutoriel ?

Merci



#5 FGOV

FGOV

    Passionné

  • Membre de l Amicale XJ
  • PipPip
  • 269 messages
  • Gender:Male
  • Location:VAUCRESSON
Garage View Garage

Posté 04 février 2018 - 21:17

Idem en terme de comportement si ça peut faire avancer le schmilblick

#6 FGOV

FGOV

    Passionné

  • Membre de l Amicale XJ
  • PipPip
  • 269 messages
  • Gender:Male
  • Location:VAUCRESSON
Garage View Garage

Posté 24 mai 2018 - 20:43

Bonsoir,

 

Le problème est toujours présent sur la rubrique carrosserie. Et également, les photos publiées sont en icones à télécharger, on ne les voit plus dans le post. Uniquement sur les sujets dans la rubrique carrosserie...

 

un administrateur peut-il regarder svp pourquoi le comportement de ces posts dans carrosserie est différent des autres rubriques ?

 

Merci



#7 laurentreims

laurentreims

    Président de l'Amicale XJ

  • Administrateurs
  • PipPipPipPipPip
  • 8 354 messages
  • Gender:Male
  • Location:Marne

Posté 27 mai 2018 - 12:35

Message reçu !

 

Il y a quelques petits bugs de ce genre qui se baladent sur le forum et nous sommes un peu dépassés.

 

Si un Amicaliste avait quelques réelles compétences sur le sujet, nous serions preneurs de son aide.  :oops:  pouce_up 



#8 NITISAN

NITISAN

    Super spécialiste

  • Membre du forum
  • PipPipPipPipPip
  • 1 540 messages
  • Gender:Male
  • Location:CHARENTE (16)

Posté 28 mai 2018 - 15:57

Bonjour,

Je sors de la rubrique "XJ au cinéma ou clip".

Je n'arrive pas à y coller dans un message un lien hypertexte http.

Qui a le tutoriel ?

Merci

 

C'est moi qui ai créé ce post "normalement" ...

J'ai aussi ce problème d'accès à certains autres posts, j'en avais informé Tidji, qui me disait ne rien voir de particulier ...



#9 Domi

Domi

    Super spécialiste

  • Membre de l Amicale XJ
  • PipPipPipPipPip
  • 5 892 messages
  • Gender:Male
  • Location:Dammarie Nancy St Brévin

Posté 28 mai 2018 - 17:22

Message reçu !

 

Il y a quelques petits bugs de ce genre qui se baladent sur le forum et nous sommes un peu dépassés.

 

Si un Amicaliste avait quelques réelles compétences sur le sujet, nous serions preneurs de son aide.  :oops:  pouce_up

Ne serait-ce pas un peu péjoratif comme expression vis-à-vis de ceux qui s'occupe de la gestion numérique du site actuellement ? :prop:



#10 laurentreims

laurentreims

    Président de l'Amicale XJ

  • Administrateurs
  • PipPipPipPipPip
  • 8 354 messages
  • Gender:Male
  • Location:Marne

Posté 28 mai 2018 - 19:19

Pardon ???
"Ceux qui s'occupent de la gestion numérique du site" sont les premiers à solliciter ces compétences ( car on ne peut pas tout savoir), je ne vois donc pas ce qu'il y a de péjoratif dans mon propos.

 

Et lorsque je précise "réelles compétences", c'est aux éventuels sympathiques candidats que je m'adresse car la bonne volonté ne suffit pas.

 

C'est curieux, mais j'ai l'impression de devoir justifier tout ce que je dis depuis un certain temps, ça devient limite comme le temps... lourd ! ;)  



#11 FGOV

FGOV

    Passionné

  • Membre de l Amicale XJ
  • PipPip
  • 269 messages
  • Gender:Male
  • Location:VAUCRESSON
Garage View Garage

Posté 29 mai 2018 - 18:35

Bien que non membre mais fortement intéressé, je me suis inscrit sur la communauté d'Invision Power.

 

Visiblement la rubrique Carrosserie du Forum n'est pas paramétrée comme la plupart des autres rubriques. il faudrait comparer entre 2 rubriques les options.

vs l'erreur, le conseil est de modifier une option de permission mais il n'est pas précisé où :

 

You have to give guests "download" permissions in the forum in question

 

Le site signale qu'il est possible d'ouvrir un ticket au support pour régler le problème. j'ai cherché sur le code erreur 10171 pour avoir qqs explications



#12 FGOV

FGOV

    Passionné

  • Membre de l Amicale XJ
  • PipPip
  • 269 messages
  • Gender:Male
  • Location:VAUCRESSON
Garage View Garage

Posté 29 mai 2018 - 18:38

La rubrique habitacle n'a pas le souci par exemple.



#13 laurentreims

laurentreims

    Président de l'Amicale XJ

  • Administrateurs
  • PipPipPipPipPip
  • 8 354 messages
  • Gender:Male
  • Location:Marne

Posté 29 mai 2018 - 19:33

Merci FGOV pour ces intéressantes précisions..................... J'ai rien compris !  :oops:  w00t 



#14 boris35

boris35

    Curieux

  • Membre du forum
  • Pip
  • 182 messages
  • Gender:Male
  • Location:Région Rennaise

Posté 29 mai 2018 - 19:37

Et également, les photos publiées sont en icones à télécharger, on ne les voit plus dans le post.

 

Pour ma part, même en cliquant sur le lien photo: Impossible d'ouvrir...
Dommage
Je ne suis pas assez calé en informatique pour aider l'amicale.

#15 laurentreims

laurentreims

    Président de l'Amicale XJ

  • Administrateurs
  • PipPipPipPipPip
  • 8 354 messages
  • Gender:Male
  • Location:Marne

Posté 29 mai 2018 - 19:39

Je viens de faire une manip dans le système, dites moi si -par miracle- cela refonctionnait pour vous. 





Répondre à ce sujet



  


0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)